Changes between Version 2 and Version 3 of WikiStart


Ignore:
Timestamp:
Dec 17, 2013, 11:09:49 AM (4 years ago)
Author:
andrew
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v2 v3  
    2525
    2626== What are the Requirements? ==
    27  * Working installation of Zen Cart 1.3.9h or higher
     27 * Working installation of Zen Cart 1.5 or higher
    2828 * Secure FTP access to the Zen Cart installation (while you can use plain FTP it is not recommended)
    2929 * An account with "superuser" access Zen Cart's administrative interface